Adobe Flash Playerに複数の脆弱性が見つかりました。
巧妙に作成された Flash ファイルを閲覧することにより、任意のプログラムを実行される等の可能性があります。
ブラウザソフトにインストールされているFlash Playerのバージョンアップを行ってください。



詳しくは、警察庁の下記URLをご参照ください。
http://www.cyberpolice.go.jp/important/2008/20080409_111257.html

バージョンアップはこちら
http://www.adobe.com/shockwave/download/index.cgi?Lang=Japanese&P1_Prod_Version=ShockwaveFlash